[Fakturownia - Baza wiedzy](https://pomoc.fakturownia.pl.md) / [Pytania i odpowiedzi](https://pomoc.fakturownia.pl/pytania-i-odpowiedzi.md)

# ["E-mail - zostało już zajęte" – nie można założyć nowego konta](https://pomoc.fakturownia.pl/e-mail-zostalo-juz-zajete-nie-mozna-zalozyc-nowego-konta.md)

## Login jest już zajęty – nie można założyć nowego konta

### Problem

Po odłączeniu użytkownika od konta w programie, podczas próby rejestracji nowego konta pojawia się komunikat **„E-mail - zostało już zajęte"**.

### Przyczyna

Odłączenie użytkownika od konta nie powoduje usunięcia jego danych logowania (adresu e-mail / loginu i hasła). Dane te mogą być nadal wykorzystywane do logowania na inne konta, do których użytkownik ma dostęp — dlatego system zachowuje je w bazie.

### Rozwiązanie

Podczas rejestracji konta, **podaj dotychczasowe hasło** przypisanego do tego loginu.

**Kroki:**

1. Przejdź do strony logowania.
2. Wprowadź login (adres e-mail), który jest już zajęty.
3. Wpisz hasło, którego używałeś wcześniej do logowania.
4. Po zalogowaniu uzyskasz dostęp do swojego konta.

### Nie pamiętasz hasła?

Skorzystaj z opcji przypomnienia hasła — [instrukcja resetowania hasła](https://pomoc.fakturownia.pl/137755-Problemy-z-zalogowaniem-sie).